v1.2.7をリリースしました
v1.2.7をリリースしました。 変更内容は以下の通りです。 ・HighLow.comへの移行に対応 【重要】 ハイローオーストラリアにて「オーストラリア以外の国へのサービスの停止」の変更があり、 「highlow.net」から「highlow.com」への口座移管がアナウンスされております。 本バージョンより「highlow.com」へ対応いたしますのでハイローアカウントの口座移管を完了させてからご利用ください。 新バージョンとお使いのインジケーターとの相性に問題がある場合もございます。 アップデート後は必ずデモ取引で十分に動作確認されてからリアル取引を開始されてください。 もし動作に不具合がある場合はお問い合わせください。 今度ともAutoMultiTraderをよろしくお願いいたします。